WD TV Live Hub <= 2.06.10 (fw) [ Multiple Vulnerabilities / Root Shell ]